強升啟動(通達信公式 源碼 副圖 選股 K線圖)無未來 無加密(圖文)

時間:2019-07-22 15:34:09 作者:admin
後台-系統-系統設置-擴展變量-(内容頁告位1-手機版)

最适合(5、10、20日均線呈多頭排列)多頭行情,所有牛股一網打盡,大家去驗證!!!

重要的事情說三遍:
在下降通道中,選股有效,但要當心吃面,所以最好不要做!!!
在下降通道中,選股有效,但要當心吃面,所以最好不要做!!!
在下降通道中,選股有效,但要當心吃面,所以最好不要做!!!

強升啟動

 

DIF:=EMA(C,2);

DEA:=EMA(SLOPE(C,30)*5+C,20);

HHJSJDA:(3*CLOSE+OPEN+LOW+HIGH)/6,LINETHICK0;

HHJSJDB:(19*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)

+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)

+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)

+8*REF(HHJSJDA,12)+7*REF(HHJSJDA,13)+6*REF(HHJSJDA,14)+5*REF(HHJSJDA,15)

+4*REF(HHJSJDA,16)+3*REF(HHJSJDA,17)+2*REF(HHJSJDA,20)+REF(HHJSJDA,19))/210,COLORYELLOW;

HHJSJDC:MA(HHJSJDB,5),COLORRED;

 

XG:CROSS(C,HHJSJDC) AND CROSS(C,HHJSJDB),COLORLIMAGENTA;

引導雷達: STICKLINE(XG,65,35,4,0),LINETHICK3,COLORLIBLUE ;

 制導雷達: STICKLINE(XG,40,0,4,0),LINETHICK3,COLORRED;

發射: STICKLINE(XG,80,30,3,0),LINETHICK3, COLORGREEN;

 導彈: STICKLINE(XG,80,60,3,0),LINETHICK3,COLORLIMAGENTA;

強升啟動

強升啟動

強升啟動


後台-系統-系統設置-擴展變量-(内容頁告位2-手機版)
聲明:本文内容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的内容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日内聯系你,一經查實,本站将立刻删除涉嫌侵權内容。
後台-系統-系統設置-擴展變量-(内容頁告位3-手機版)